Conoce nuestra selección especial de productos con ofertaPágalo a plazos - top
Xtreme PC gaming - envío gratis - lat
Lo mejor empieza aquí - lat
Switch TP-Link - 8 Puertos RJ45 · 4 PoE+ | 62 W · SG2008P
TP-LINK

Switch TP-Link - 8 Puertos RJ45 · 4 PoE+ | 62 W · SG2008P

Modelo: SG2008P

Puertos: 8 x RJ45 10/100/1000 Mbps.
PoE+: 4 x PoE+ con estándar IEEE 802.3af / 802.3at.
Conmutación: capacidad de switcheo de 16 Gbps y tabla MAC de 8K.
Memoria: búfer de 4.1 Mbit y Jumbo Frame de 9 KB.
Alimentación: Adaptador externo 53.5 V DC y consumo máximo de 69.7 W.
Montaje: Desktop, ventiladores Fanless y color Negro.
Dimensiones: 209 x 126 x 26 mm.
Lo que debes de saber de este producto
  • Puertos: 8 x RJ45 10/100/1000 Mbps.
  • Puertos PoE: 4 x PoE+ con estándar IEEE 802.3af / 802.3at.
  • Potencia PoE: 62 W.
  • Conmutación: capacidad de switcheo de 16 Gbps.
  • Tabla MAC: 8K direcciones.
  • Memoria búfer: 4.1 Mbit.
  • Alimentación: Adaptador externo 53.5 V DC.
  • Dimensiones: 209 x 126 x 26 mm.

Más Información

El switch TP-Link modelo SG2008P tiene 8 x RJ45 10/100/1000 Mbps y 4 x PoE+. Usa el estándar PoE IEEE 802.3af / 802.3at, con potencia PoE de 62 W y capacidad de switcheo de 16 Gbps. Su color es Negro.

Especificaciones

  • Puertos: 8 x RJ45 10/100/1000 Mbps.
  • Puertos PoE: 4 x PoE+.
  • Estándar PoE: IEEE 802.3af / 802.3at.
  • Potencia PoE: 62 W.
  • Capacidad de switcheo: 16 Gbps.
  • Tabla de direcciones MAC: 8K.
  • Memoria búfer: 4.1 Mbit.
  • Jumbo Frame: 9 KB.
  • Ventiladores: Fanless.
  • Montaje: Desktop.
  • Alimentación: Adaptador externo 53.5 V DC.
  • Consumo máximo: 69.7 W.
  • Dimensiones: 209 x 126 x 26 mm.

Especificaciones técnicas

Alimentación a través de Ethernet (PoE)
Cantidad de puertos Power over Ethernet Plus (PoE+) 4
Calidad de impresión
Color Negro
Características de administración
Administación basada en web
ARP inspection
Calidad de servicio (QoS) soporte
Capa del interruptor L2/L2+
MIB, soporte MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Multidifusión, soporte
Registro de eventos en sistema
Tipo de interruptor Gestionado
Condiciones ambientales
Disipación del calor 263.6 BTU/h
Intervalo de humedad relativa durante almacenaje 5 - 90%
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de temperatura operativa 0 - 40 °C
Contenido del embalaje
Manual de usuario
Control de energía
Alimentación Adaptador externo 53.5 V DC
Consumo de energía (max) 77.3 W
Energía sobre Ethernet (PoE), soporte
Fuente de alimentación Incluida
Desempeño
Auto-negociación
Memoria intermedia de paquetes 4.1 MB
Protocolos de gestión SNMPv1/v2c/v3
Sin ventilador
Tipo de producto Gestionado
Detalles técnicos
Marca TP-LINK
Montaje Desktop
Tipo de autenticación RADIUS
Diseño
Certificación CE, FCC, RoHS
Color del producto Negro
Indicadores LED
Empaquetado
Tipo de embalaje Caja
Fuente de alimentación
Fuente de alimentación incluida
Otras características
Dimensiones (Ancho x Profundidad x Altura) 209 × 126 × 26 mm
Montaje en rack
Peso y dimensiones
Altura 26 mm
Ancho 209 mm
Profundidad 126 mm
Protocolos
Funciones de IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Puertos e Interfaces
Puertos básicos de conmutación RJ-45 8
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
SFP+ Cantidad de puertos 0
Red
Adición de vínculos
Algoritmos de seguridad soportados 802.1x RADIUS
Auto MDI / MDI-X
Control de transmisión de tormentas
Energía sobre Ethernet (PoE)
Espejeo de puertos
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
IGMP
Jumbo frames 9000
Limitar tasa
Protocolo de árbol de expansión
Soporte 10G
Soporte de control de flujo
Soporte VLAN
Seguridad
Authentication Autenticación basada en MAC, Autenticación basada en web
DHCP features DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
MAC, filtro de direcciones
Transmisión de datos
Capacidad de conmutación 16 Gbit/s
Jumbo Frames, soporte
Número de colas 8
Número de VLANs 4094
Tabla de direcciones MAC 8000 entradas
Tasa de reenvío 11.9 Mpps

Opiniones de clientes

Los Productos que le han Interesado

Para descripciones, capacidades, especificaciones y compatibilidades completas, verifique el sitio del fabricante basándose en el modelo elegido.

Términos y condiciones
Descuento de $100 pesos
¡Crea tu cuenta y recibe un cupón de $100.00 para tu primer pedido!
Crear cuenta

Conoce cómo crear una cuenta de Intercompras.

Conoce más
Cómo comprar

Descubre cómo realizar tus pedidos.

Conoce más
Entregas

Aprende cómo rastrear los envíos de tus pedidos.

Conoce más
Clic para hablar conmigo